İnternet sitemizin sunucusu ve TKT veritabanı sunucusu değiştirildi. Bu sebeple TKT 2.0.1 sürümünü güncellemeniz gerekiyor. Eğer TKT 2 yüklü ise ayarlar bölümünden güncellemeyi seçip otomatik olarak güncelleyebilirsiniz.

%d blogcu bunu beğendi: